PCI Review Forum

Forum Home Forum Home > Induzione Magnetica > Guasti e Riparazioni Piani ad Induzione
  Topic Attivi Topic Attivi RSS Feed - Guasto piano cottura Franke FH 604-1
  FAQ FAQ  Ricerca nel Forum   Registrati Registrati  Login Login


AVVISO IMPORTANTE

A fronte della mancanza di moderatori e soprattutto per la bassissima collaborazione attiva dei visitatori nel rispondere alle varie domande poste quotidianamente, con forte rammarico siamo a comunicare che il forum di PCI Review, non potrà più garantire una risposta ad ogni quesito che ci viene richiesto, e non una risposta sempre celere, come fino ad oggi avvenuto. Saremo altresì costretti ad essere più fiscali nell’applicazione del regolamento alla base del forum, specificato al seguente link: Clicca Qui per Regole del Forum

Vi preghiamo pertanto di porre domande solo e soltanto dopo aver consultato tutta la documentazione messa a disposizione dai vari produttori di piani ad induzione, e di accertarvi che la vostra domanda non sia già stata trattata all'interno del nostro forum.
L'amministratore e il moderatore al momento presente non hanno più il tempo per occuparsi di rispondere a tutte le domande. Inoltre il compito di un forum è quello di formare una comunità attiva di utenti, non un luogo dove 2 persone rispondono ai quesiti di tutti. Ci rammarichiamo di come, nonostante il grande numero di appassionati di cucina presenti in Italia, la partecipazione degli utenti rimanga molto limitata.

Guasto piano cottura Franke FH 604-1

 Rispondi Rispondi
Autori
Messaggio
amietta View Drop Down
Newbie
Newbie


registrato: 11 Ago 2021
zona: milano
Stato: Offline
Points: 2
Opzioni Post Opzioni Post   Grazie (0) Grazie(0)   Quota amietta Quota  RispondiRispondi Link diretto a questo post Argomento: Guasto piano cottura Franke FH 604-1
    Postato: 23 Ago 2021 alle 12:02
Il piano ad induzione Franke FH 604-1 4I T PWL installato con adeguata aerazione dopo un utilizzo unicamente estivo di qualche anno si è guastato. 
All'accensione, dopo pochi minuti di funzionamento normale, va in blocco mostrando su tutti i 4 display il numero 8 lampeggiate e poi si spegne, indipendentemente dalla piastra utilizzata.
Questo errore non risulta codificato tra quelli riportati nel manuale di istruzione associato.

Poichè telefonicamente il centro assistenza mi ha preventivato una spesa che supera sicuramente i 250 euro, prima di buttarlo volevo capire se ci sono speranze di ridargli vita con spesa più contenuta, intervenendo in autonomia.

Accedendo all'elettronica non si notano componenti bruciati e la ventola sembrerebbe funzionare correttamente. L'elettronica ho visto è costituita da una scheda Copreci Ecook 7G 4I A60 e non mi sembra che ci siano fusibili o altro sostituibile.

Qualche suggerimento ? 

Vivendo a Milano potrebbe essere più facile trovare parti di ricambio.

Grazie per ogni suggerimento.
Andrea






Torna in cima
Tyco View Drop Down
Moderator Group
Moderator Group


registrato: 30 Giu 2014
zona: Germania
Stato: Offline
Points: 3124
Opzioni Post Opzioni Post   Grazie (0) Grazie(0)   Quota Tyco Quota  RispondiRispondi Link diretto a questo post Postato: 09 Set 2021 alle 15:19

Hai controllato se i transistor sono buoni? Non so cosa significhi 8 sui Franke.

AEG 68001 K-MN, rete 11KW trifase
Torna in cima
 Rispondi Rispondi
  Condividi Topic   

Vai al Forum Permessi Forum View Drop Down

Forum Software by Web Wiz Forums® version 12.03
Copyright ©2001-2019 Web Wiz Ltd.

Questa pagina stata generata in 0,102 secondi.