PCI Review Forum

Forum Home Forum Home > Induzione Magnetica > Guasti e Riparazioni Piani ad Induzione
  Topic Attivi Topic Attivi RSS Feed - Candy ci640cba/1 CIRCUITO INTEGRATO 7 pin
  FAQ FAQ  Ricerca nel Forum   Registrati Registrati  Login Login


AVVISO IMPORTANTE

A fronte della mancanza di moderatori e soprattutto per la bassissima collaborazione attiva dei visitatori nel rispondere alle varie domande poste quotidianamente, con forte rammarico siamo a comunicare che il forum di PCI Review, non potrà più garantire una risposta ad ogni quesito che ci viene richiesto, e non una risposta sempre celere, come fino ad oggi avvenuto. Saremo altresì costretti ad essere più fiscali nell’applicazione del regolamento alla base del forum, specificato al seguente link: Clicca Qui per Regole del Forum

Vi preghiamo pertanto di porre domande solo e soltanto dopo aver consultato tutta la documentazione messa a disposizione dai vari produttori di piani ad induzione, e di accertarvi che la vostra domanda non sia già stata trattata all'interno del nostro forum.
L'amministratore e il moderatore al momento presente non hanno più il tempo per occuparsi di rispondere a tutte le domande. Inoltre il compito di un forum è quello di formare una comunità attiva di utenti, non un luogo dove 2 persone rispondono ai quesiti di tutti. Ci rammarichiamo di come, nonostante il grande numero di appassionati di cucina presenti in Italia, la partecipazione degli utenti rimanga molto limitata.

Candy ci640cba/1 CIRCUITO INTEGRATO 7 pin

 Rispondi Rispondi
Autori
Messaggio
Enzo miles View Drop Down
Newbie
Newbie


registrato: 30 Ott 2021
zona: Novara
Stato: Offline
Points: 3
Opzioni Post Opzioni Post   Grazie (0) Grazie(0)   Quota Enzo miles Quota  RispondiRispondi Link diretto a questo post Argomento: Candy ci640cba/1 CIRCUITO INTEGRATO 7 pin
    Postato: 31 Ott 2021 alle 02:16
Salve, ho avuto un problema con la piastra ad induzione in oggetto. Durante l'utilizzo, un componente del circuito ha sparato, interrompendo ovviamente il funzionamento.
Visto che non era più in garanzia, ho provveduto a smontarla e ho notato che un componente integrato era esploso. Essendosi distrutto, non riesco più a leggere il codice per poterlo reperire e sostituirlo.
Qualcuno sa cortesemente dirmi come fare? Allego immagini. Sullo stampato c'è scritto U1 ed è l'unico con 7 pin
Grazie in anticipo per l'aiuto.

(Discussione spostata in guasti)


Modificato da Tyco - 31 Ott 2021 alle 10:26
Torna in cima
Tyco View Drop Down
Moderator Group
Moderator Group


registrato: 30 Giu 2014
zona: Germania
Stato: Offline
Points: 3124
Opzioni Post Opzioni Post   Grazie (0) Grazie(0)   Quota Tyco Quota  RispondiRispondi Link diretto a questo post Postato: 31 Ott 2021 alle 10:01
AEG 68001 K-MN, rete 11KW trifase
Torna in cima
Enzo miles View Drop Down
Newbie
Newbie


registrato: 30 Ott 2021
zona: Novara
Stato: Offline
Points: 3
Opzioni Post Opzioni Post   Grazie (0) Grazie(0)   Quota Enzo miles Quota  RispondiRispondi Link diretto a questo post Postato: 01 Nov 2021 alle 00:22
La sigka è :arrow: TNY180PN :D

Ti ringrazio, ho fatto come mi hai detto e cercando ho trovato su un forum polacco:

https://www.elektroda.pl/rtvforum/topic3485335.html

Grazie ancora e buona giornata 😊

Torna in cima
 Rispondi Rispondi
  Condividi Topic   

Vai al Forum Permessi Forum View Drop Down

Forum Software by Web Wiz Forums® version 12.03
Copyright ©2001-2019 Web Wiz Ltd.

Questa pagina stata generata in 0,084 secondi.