PCI Review Forum

Forum Home Forum Home > Induzione Magnetica > Guasti e Riparazioni Piani ad Induzione
  Topic Attivi Topic Attivi RSS Feed - bosch PXY675DE3E non si accende
  FAQ FAQ  Ricerca nel Forum   Registrati Registrati  Login Login





Satispay - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare

bosch PXY675DE3E non si accende

 Rispondi Rispondi
Autori
filippop View Drop Down
Newbie
Newbie


registrato: 09 Lug 2019
zona: milano
Stato: Offline
Points: 3
Opzioni Post Opzioni Post   Grazie (0) Grazie(0)   Quota filippop Quota  RispondiRispondi Link diretto a questo post Argomento: bosch PXY675DE3E non si accende
    Postato: 09 Lug 2019 alle 12:49
Buongiorno,

da poco piu' di due anni ho il piano in oggetto, tra i piu' costosi della Bosch: qualche mese fa ha cominciato a non funzionare piu' il sensore posto esattamente a meta' della scala delle temperatura, quello che indica 5.5: potevo selezionare tutte le temperature da 1 a 9 tranne quella, appunto, 5.5.

Da ieri, invece, il piano non si accende, nel senso che premendo il tasto di accensione non si illumina nulla e il piano non funziona. Ho notato, pero', che staccandolo dalla linea di alimentazione per 10 secondi, appena si ricollega la corrente tutti i comandi si illuminano come eseguisse il suo set up iniziale normalmente ma poi, comunque, rimane morto.

Puo' essere un banale mal contatto di qualche collegamento interno? Non l'ho mai aperto e prima di farlo mi sarebbe utile qualche considerazione di un esperto.

Grazie

Filippo 
fl
Torna in cima
Sponsored Links


Torna in cima
Tyco View Drop Down
Moderator Group
Moderator Group


registrato: 30 Giu 2014
zona: Germania
Stato: Offline
Points: 2541
Opzioni Post Opzioni Post   Grazie (0) Grazie(0)   Quota Tyco Quota  RispondiRispondi Link diretto a questo post Postato: 10 Lug 2019 alle 15:13

Sembrerebbe un guasto sul pannello comandi, dato che il problema è cominciato su un tasto solo. Nel pannello comandi però c'è ben poco di riparabile facilmente. Se c'è un condensatore elettrolitico si può provare a cambiare quello. Se non basta, andrebbe controllata l'alimentazione con un oscilloscopio.

Se fosse l'alimentazione non buona, bisogna cambiare eventualmente i condensatori elettrolitici dell'alimentazione. Potrebbero essersi degradati con il calore, anche se 2 anni d'uso sono pochi.

AEG 68001 K-MN, rete 11KW trifase
Torna in cima
filippop View Drop Down
Newbie
Newbie


registrato: 09 Lug 2019
zona: milano
Stato: Offline
Points: 3
Opzioni Post Opzioni Post   Grazie (0) Grazie(0)   Quota filippop Quota  RispondiRispondi Link diretto a questo post Postato: 11 Lug 2019 alle 07:03
grazie!
fl
Torna in cima
 Rispondi Rispondi
  Condividi Topic   

Vai al Forum Permessi Forum View Drop Down

Forum Software by Web Wiz Forums® version 12.01
Copyright ©2001-2018 Web Wiz Ltd.

Questa pagina stata generata in 0,082 secondi.